Autosecurity club: StarLine A 91 не работает авто запуск на холоде! - Autosecurity club

Перейти к содержимому

8 495 775-42-02
Страница 1 из 1

StarLine A 91 не работает авто запуск на холоде!

#1 Пользователь офлайн   ramil 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 28 Январь 14

Отправлено 28 Январь 2014 - 16:01

Здравствуйте! У меня такая проблема. Когда на улице температура ниже -20 авто запуск не срабатывает, т.е. машина включена я как обычно поднимаю ручник выключаю зажигание, выхожу из машины, закрываю дверь нажимаю первую кнопку на брелоке, и машина не выключается а замки все закрываются! Если на улице теплее,то все происходит нормально - замки закрываются и машина выключается. Машина рено дастер 2013 года. StarLine A91
0

#2 Пользователь офлайн   krivosheev_i 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 28 Январь 14

Отправлено 28 Январь 2014 - 17:34

Здравствуйте. У меня автозапуск срабатывает странно. Дистанционно даю команду на запуск двигателя, стартер включается. тут же отключается и отправляет на брелок сигнал SP. Дальнейших действий не допускает. Необходимо вручную заводить. Если двигаель тёплый, автозапуск срабатывает четко. Машина Ниссан Тиида 2010 года. Сигнализация StarLine A91 ставили в салоне. 3 зимы никаких проблем.
0

#3 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 28 Январь 2014 - 18:31

Просмотр сообщенияramil (28 января 2014 - 16:01) писал:

Здравствуйте! У меня такая проблема. Когда на улице температура ниже -20 авто запуск не срабатывает, т.е. машина включена я как обычно поднимаю ручник выключаю зажигание, выхожу из машины, закрываю дверь нажимаю первую кнопку на брелоке, и машина не выключается а замки все закрываются! Если на улице теплее,то все происходит нормально - замки закрываются и машина выключается. Машина рено дастер 2013 года. StarLine A91



Добрый день.

Такого на практике у нас еще не было... , но думаю у Вас замена блока. Машина же горячая, салон прогрет, конечно, если блок не под капотом установлен.

С Уважением, Ярослав.
0

#4 Пользователь офлайн   ramil 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 28 Январь 14

Отправлено 28 Январь 2014 - 19:37

Спасибо Ярослав! И еще, если нажать по очереди вторую и третью кнопки на брелоке, то машина выключается, но автоподзавод в дальнейшем все равно не срабатывает! На брелоке появляется SP и все. Значит мне самому не устранить эту проблему?
0

#5 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 29 Январь 2014 - 11:13

Просмотр сообщенияramil (28 января 2014 - 19:37) писал:

Спасибо Ярослав! И еще, если нажать по очереди вторую и третью кнопки на брелоке, то машина выключается, но автоподзавод в дальнейшем все равно не срабатывает! На брелоке появляется SP и все. Значит мне самому не устранить эту проблему?


Думаю нет... Если конечно у Вас не включена функция турботаймера...возможно случайно сделали.

С Уважением, Ярослав.
0

#6 Пользователь офлайн   кремень 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 08 Февраль 14

Отправлено 08 Февраль 2014 - 10:49

Здравствуйте. На Форд фокус 2 (2006г)МКПП, StarLine A8, авто запуск не стал работать этой зимой. Предыдущие года заводил с пульта при любой температуре. в системе не чего не делал. Авто ставлю на "логическую нейтраль" - сигнализация ошибок не выдаёт. Но при дистанционном заводе с кнопки (1) включается зажигание ( стартер не крутиться. втягивающее реле не срабатывает)затем раздаются три звуковых сигнала и сигнализация переходит в штатный режим охраны. на брелке отображается символ - SP. С ключа зажигания заводится без проблем. С чего начать искать неисправность?
0

#7 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 08 Февраль 2014 - 17:33

Просмотр сообщениякремень (08 февраля 2014 - 10:49) писал:

Здравствуйте. На Форд фокус 2 (2006г)МКПП, StarLine A8, авто запуск не стал работать этой зимой. Предыдущие года заводил с пульта при любой температуре. в системе не чего не делал. Авто ставлю на "логическую нейтраль" - сигнализация ошибок не выдаёт. Но при дистанционном заводе с кнопки (1) включается зажигание ( стартер не крутиться. втягивающее реле не срабатывает)затем раздаются три звуковых сигнала и сигнализация переходит в штатный режим охраны. на брелке отображается символ - SP. С ключа зажигания заводится без проблем. С чего начать искать неисправность?


Добрый день.

Начинать можно с концевика капота и модуля обхода штатного иммобилайзера.

С Уважением, Ярослав.
0

#8 Гость_Юлия_*

  • Группа: Гости

Отправлено 29 Декабрь 2016 - 14:31

Здравствуйте! У меня Nissan tiida 2008 г. Поставила сигнализацию с автозапуском старлайн, запускалась с пульта только при плюсовой температуре. Два года отмучалась, решила поменять сигналку на Шерхан, точно так же, только при плюсовой температуре. Устанавливала у разных. Понимаю теперь что дело не в сигнализации. Подскажите пожалуйста что это может быть и что можно сделать. Спасибо. С уважением, Юлия
0

#9 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 29 Декабрь 2016 - 14:38

Просмотр сообщенияЮлия (29 Декабрь 2016 - 15:31) писал:

Здравствуйте! У меня Nissan tiida 2008 г. Поставила сигнализацию с автозапуском старлайн, запускалась с пульта только при плюсовой температуре. Два года отмучалась, решила поменять сигналку на Шерхан, точно так же, только при плюсовой температуре. Устанавливала у разных. Понимаю теперь что дело не в сигнализации. Подскажите пожалуйста что это может быть и что можно сделать. Спасибо. С уважением, Юлия


Добрый день, Юлия.

Некоторые мысли по Вашему вопросу:
1. машина обычным способом без сигнализации и автозапуска стабильно заводится ключом в любую погоду и температуру?
2. установленную модель последней сигнализации лучше бы как можно быстрее удалить с машины, если хотя бы жалко содержимое салона автомобиля: минимальное требование к современной сигнализации - это стойкость к электронному взлому кодграбберами.
3. что происходит при неудачной попытке запуска с брелока сигнализации? На приборной панели есть какая-то индикация? Как осуществлен обход штатного иммобилайзера под автозапуск? Пробовали закрыть себя с брелока сигнализации в машине оставив ключ в замке зажигания и отправить команду на автозапуск в тот момент, когда на улице минус и первоначально автозапуск не сработал?
0

#10 Гость_Юлия_*

  • Группа: Гости

Отправлено 29 Декабрь 2016 - 14:51

С ключа машина заводится в любую погоду, даже при минус 40 с первого раза, за ночь не прогреваю ни разу. При запуске загорается панель приборов, но стартер не крутит. Если я завожу с ключа и даже сразу вынимаю ключ, закрываю машину, то она даже холодная запускается с пульта. Обращалась к установщикам, но они только разводят руками(, грешили на аккумулятор, поставила новый и бесполезно. Летом запускается осенью уже нет(
0

#11 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 29 Декабрь 2016 - 15:36

Просмотр сообщенияЮлия (29 Декабрь 2016 - 15:51) писал:

С ключа машина заводится в любую погоду, даже при минус 40 с первого раза, за ночь не прогреваю ни разу. При запуске загорается панель приборов, но стартер не крутит. Если я завожу с ключа и даже сразу вынимаю ключ, закрываю машину, то она даже холодная запускается с пульта. Обращалась к установщикам, но они только разводят руками(, грешили на аккумулятор, поставила новый и бесполезно. Летом запускается осенью уже нет(


Юлия, на приборной панели при неудачной попытке автозапуска случаем не видна индикация отсутствия ключа, распознаваемого машиной? При установке сигнализации обход штатного иммобилайзера каким образом осуществлялся - один из ключей от авто забрали установщики или изготавливался под запуск доп.ключ/чип?
В любом случае порекомендую выбрать время и записаться к нам на диагностику - наши контакты: http://www.autosecur...mpany/contacts/ или ул. Крылатские холмы, 14: +7 495 775 42 02 или +7 (499) 653-88-44. Записываться на установку надо по телефону и лучше звонить за пару дней до желаемой даты приезда в работу, а график нашей работы в новогодние праздники Вы можете найти здесь: http://www.autosecur...dnie_prazdniki/

ps: если оставите здесь или отправите мне в личных сообщениях форума адрес Вашей электронной почты, то я Вам туда отправлю купон на 12% скидки на наши услуги.
0

#12 Гость_Юлия_*

  • Группа: Гости

Отправлено 29 Декабрь 2016 - 17:15

Изготавливался ключ установщиками. Я бы рада к вам попасть. Просто я в Тюмени живу). В любом случае вам спасибо и извините за беспокойство. С наступающими вас праздниками :)
0

#13 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 29 Декабрь 2016 - 17:17

Просмотр сообщенияЮлия (29 Декабрь 2016 - 18:15) писал:

Изготавливался ключ установщиками. Я бы рада к вам попасть. Просто я в Тюмени живу). В любом случае вам спасибо и извините за беспокойство. С наступающими вас праздниками :)


Вас также взаимно с наступающими и удачи в решении вопроса!
Кмк, проблема может быть в установке и где-то в районе обхода штатного иммобилайзера, но точнее ответ будет только по итогам диагностики у специалистов.
0

Поделиться темой:


Страница 1 из 1


Быстрый ответ

  

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей