Autosecurity club: Проблема с Black Bug!!! - Autosecurity club

Перейти к содержимому

8 495 775-42-02
  • (5 Страниц)
  • +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Проблема с Black Bug!!!

#1 Пользователь офлайн   Саныч7 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 05 Февраль 10

Отправлено 05 Февраль 2010 - 16:23

Доброго времени суток!
Поиском пользовался такой проблемы не нашёл...нужен Ваш совет.
Купил машину Таёта Тауринг Хайс, на ней уже стоял иммо Black Bug(вроде BT-72L так как брелок такой же). По началу всё было Ок: сел в машину, завёл, нажал на тормоз, пара пиликаней и усё поехал. Но на днях приехал домой(всё отлично работало), утром пошёл заводить: завёл, на тормоз нажал, не пиликает соответственно трогаюсь-глохнет. Думал-батарейка, но нет т.к. уже заменил три раза результат один и тот же. Также пробывал отключать аккумулятор: не помогло. Метка не определяется....
P.s.: кроме иммо, на машине ни чего не стоит.
0

#2 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 05 Февраль 2010 - 17:51

Саныч7 сказал:

Доброго времени суток!
Поиском пользовался такой проблемы не нашёл...нужен Ваш совет.
Купил машину Таёта Тауринг Хайс, на ней уже стоял иммо Black Bug(вроде BT-72L так как брелок такой же). По началу всё было Ок: сел в машину, завёл, нажал на тормоз, пара пиликаней и усё поехал. Но на днях приехал домой(всё отлично работало), утром пошёл заводить: завёл, на тормоз нажал, не пиликает соответственно трогаюсь-глохнет. Думал-батарейка, но нет т.к. уже заменил три раза результат один и тот же. Также пробывал отключать аккумулятор: не помогло. Метка не определяется....
P.s.: кроме иммо, на машине ни чего не стоит.


Добрый день.

Black Bug, в том числе и модели 72 - крайне надёжные системы. И вот так скоропостижно ломаться им не свойственно.

Я думаю, что в первую очередь есть смысл проверить предохранитель центрального блока системы, который находится возле этого самого блока, на жгуте проводки, в пластмассовой капсуле. Найти блок можно по проводам от светодиода и кнопки Валет, о расположении которых владелец системы обычно осведомлен.

Не стоит забывать и о том, что в случае отказа меток, но при условии сохранения работоспособности остальной системы - на машине в общем можно уехать. Для этого надо знать персональный код системы, записанный в неё при установке, и ввести его согласно руководству по эксплуатации.

C уважением, Михаил.
0

#3 Пользователь офлайн   Саныч7 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 05 Февраль 10

Отправлено 05 Февраль 2010 - 19:24

Autosecurity сказал:

Саныч7 сказал:

Доброго времени суток!
Поиском пользовался такой проблемы не нашёл...нужен Ваш совет.
Купил машину Таёта Тауринг Хайс, на ней уже стоял иммо Black Bug(вроде BT-72L так как брелок такой же). По началу всё было Ок: сел в машину, завёл, нажал на тормоз, пара пиликаней и усё поехал. Но на днях приехал домой(всё отлично работало), утром пошёл заводить: завёл, на тормоз нажал, не пиликает соответственно трогаюсь-глохнет. Думал-батарейка, но нет т.к. уже заменил три раза результат один и тот же. Также пробывал отключать аккумулятор: не помогло. Метка не определяется....
P.s.: кроме иммо, на машине ни чего не стоит.


Добрый день.

Black Bug, в том числе и модели 72 - крайне надёжные системы. И вот так скоропостижно ломаться им не свойственно.

Я думаю, что в первую очередь есть смысл проверить предохранитель центрального блока системы, который находится возле этого самого блока, на жгуте проводки, в пластмассовой капсуле. Найти блок можно по проводам от светодиода и кнопки Валет, о расположении которых владелец системы обычно осведомлен.

Не стоит забывать и о том, что в случае отказа меток, но при условии сохранения работоспособности остальной системы - на машине в общем можно уехать. Для этого надо знать персональный код системы, записанный в неё при установке, и ввести его согласно руководству по эксплуатации.

C уважением, Михаил.

Большое Спасибо, за столь скорый ответ, завтра попытаюсь найти предохранитель. Код не знаю т.к. устанавливали её до меня.
0

#4 Пользователь офлайн   Саныч7 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 05 Февраль 10

Отправлено 07 Февраль 2010 - 13:43

Добрый день!
Спасибо за совет, это и в правду был предохранитель! Заменил, теперь всё отлично работает :)
0

#5 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 08 Февраль 2010 - 09:42

Саныч7 сказал:

Добрый день!
Спасибо за совет, это и в правду был предохранитель! Заменил, теперь всё отлично работает :)


Отлично. А вот код - лучше все же поменять, пока система исправно читает метки и входит в режим программирования.

С уважением, Михаил.
0

#6 Пользователь офлайн   circolocooo 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 03 Апрель 13

Отправлено 03 Апрель 2013 - 08:59

Михаил, добрый день!
Подскажите пожалуйста, у меня такая же проблема. Зимой бывало на морозе в - 25-30 замерзает контакт в районе индикатора, только после прогрева авто когда в салоне становится тепло индикатор срабатывал и считывал метку.

Starline b6 + black bug 71 точно не знаю давно ставили. Сейчас произошло следующее. Открываю дверь поварачиваю зажигание, обычно индикатор должен мигать при открытой двери, сейчас он нет горит, звуков нет. При снятии авто с сигнализации (starline открытие дверей) раньше авто мигала фарами, сейчас нет (только звук).
Пробовал сбрасывать АКБ, VAlet по инструкции тыкать - ничего, ни одного звука не издала (поменял батарею в метке, принес запасную метку). Думал отсырели контакты, да уж 3 день авто стоит и вроде как сухо. Дело в том же предохранителе? или возможно другие причины?
Буду признателен за ответ.
0

#7 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 03 Апрель 2013 - 11:10

circolocooo (03 апреля 2013 - 08:59) писал:

Михаил, добрый день!
Подскажите пожалуйста, у меня такая же проблема. Зимой бывало на морозе в - 25-30 замерзает контакт в районе индикатора, только после прогрева авто когда в салоне становится тепло индикатор срабатывал и считывал метку.

Starline b6 + black bug 71 точно не знаю давно ставили. Сейчас произошло следующее. Открываю дверь поварачиваю зажигание, обычно индикатор должен мигать при открытой двери, сейчас он нет горит, звуков нет. При снятии авто с сигнализации (starline открытие дверей) раньше авто мигала фарами, сейчас нет (только звук).
Пробовал сбрасывать АКБ, VAlet по инструкции тыкать - ничего, ни одного звука не издала (поменял батарею в метке, принес запасную метку). Думал отсырели контакты, да уж 3 день авто стоит и вроде как сухо. Дело в том же предохранителе? или возможно другие причины?
Буду признателен за ответ.




Добрый день.

А аккумулятор в машине живой? Если ничем никто не моргает... Открываете дверь ключом или с брелка? Светодиод от сигнализации что показывает? А всетодиод от Black Bug?

C Уважением, Ярослав.
0

#8 Пользователь офлайн   circolocooo 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 03 Апрель 13

Отправлено 03 Апрель 2013 - 12:49

АКБ живой машина заводится легко. Дверь открывается с брелка. Диод сигнализации при отрытии с брелка мигает (диод с блак бага тоже). Звука сигнализация не издает.
Открываем дверь, включаем зажигание (диод блак блага при этом не мигает) метка не считывается (симптомы похоже на тот случай на морозе)
0

#9 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 03 Апрель 2013 - 13:03

circolocooo (03 апреля 2013 - 12:49) писал:

АКБ живой машина заводится легко. Дверь открывается с брелка. Диод сигнализации при отрытии с брелка мигает (диод с блак бага тоже). Звука сигнализация не издает.
Открываем дверь, включаем зажигание (диод блак блага при этом не мигает) метка не считывается (симптомы похоже на тот случай на морозе)



Не дуамю, что проблема в температуре... Тогда вышло из строя что-то одно. Надо смотреть подключение и питание на системах. А также наличие сигналов на управляющем проводе на сирену. И наличие зажигания на блоке иммобилайзера.

С Уважением, Ярослав.
0

#10 Пользователь офлайн   circolocooo 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 03 Апрель 13

Отправлено 03 Апрель 2013 - 15:40

Autosecurity (03 апреля 2013 - 13:03) писал:

Не дуамю, что проблема в температуре... Тогда вышло из строя что-то одно. Надо смотреть подключение и питание на системах. А также наличие сигналов на управляющем проводе на сирену. И наличие зажигания на блоке иммобилайзера.

С Уважением, Ярослав.


за зиму было 2 раза. в сильный мороз блек баг замерзал. после прогрева салона он отмерзал и считывал метку. 2 дня так грел авто по утрам. Вот сейчас спустя 3 месяца опять повторилось (сюдя по симптомам) только морозов нет.

Странно что, та поломка не проявляла себя все это время.
конец марта. Авто стояла на улице под снегом неделю, прошли снегопады, снег начал таить, было много воды. Выходные почистил завел поехал, приехал вечером, поставил. на утро получил не работающий блак баг.
0

#11 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 03 Апрель 2013 - 16:03

circolocooo (03 апреля 2013 - 15:40) писал:

за зиму было 2 раза. в сильный мороз блек баг замерзал. после прогрева салона он отмерзал и считывал метку. 2 дня так грел авто по утрам. Вот сейчас спустя 3 месяца опять повторилось (сюдя по симптомам) только морозов нет.

Странно что, та поломка не проявляла себя все это время.
конец марта. Авто стояла на улице под снегом неделю, прошли снегопады, снег начал таить, было много воды. Выходные почистил завел поехал, приехал вечером, поставил. на утро получил не работающий блак баг.


Можно конечно поменять колодку предохранительную вместе с предохранителем на блоке иммобилайзера..., просто дабы исключить и эту возможность.

С Уважением, Ярослав.
0

#12 Пользователь офлайн   ALEKSSS 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 18 Июнь 13

Отправлено 18 Июнь 2013 - 14:19

Добрый день. Как и у многих , у меня тоже проблема с опознованием метки. Путём долгих мытарств пришел к определённому алгоритму действий для определения сигнилизацией метки . Снимаю с охраны авто , включаю зажигание , жду два пик-пик , в ответ тишина . Далее завожу всё равно авто и тупо жду ТРИ минуты , после чего глушу машину , считаю до трёх , включаю зажигание и вот они долгожданные ПИК-ПИК. Иногда данная процедура не помогает ,приходится повторять , но это крайне редко бывает(обычно с первого раза получается). Ездил к местным умникам-электронщикам , говорят антенна у тебя свалилась , или батарейку поменяй - бред всё это , демонстрирую вышеописанную процедуру и задаю вопрос : антенна встала на место или батарейка зарядилась? Пустая трата времени и денег. Звонил производителю , общался с ихними инженерами , говорят более умные вещи , нежели местные сервисмены , легче не становиться - привози говорят , посмотрим послушаем - далековато мне ездить к ним , проще что-то другое поставить.
P.S. С электроникой на ТЫ не один десяток лет, а в метку поставил(припаял)литиевый элемент питания 3,6В - проблема не исчезла(время года ни причём , косячит и летом , и зимой). Кто сможет помочь?
0

#13 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 18 Июнь 2013 - 14:31

ALEKSSS (18 июня 2013 - 14:19) писал:

Добрый день. Как и у многих , у меня тоже проблема с опознованием метки. Путём долгих мытарств пришел к определённому алгоритму действий для определения сигнилизацией метки . Снимаю с охраны авто , включаю зажигание , жду два пик-пик , в ответ тишина . Далее завожу всё равно авто и тупо жду ТРИ минуты , после чего глушу машину , считаю до трёх , включаю зажигание и вот они долгожданные ПИК-ПИК. Иногда данная процедура не помогает ,приходится повторять , но это крайне редко бывает(обычно с первого раза получается). Ездил к местным умникам-электронщикам , говорят антенна у тебя свалилась , или батарейку поменяй - бред всё это , демонстрирую вышеописанную процедуру и задаю вопрос : антенна встала на место или батарейка зарядилась? Пустая трата времени и денег. Звонил производителю , общался с ихними инженерами , говорят более умные вещи , нежели местные сервисмены , легче не становиться - привози говорят , посмотрим послушаем - далековато мне ездить к ним , проще что-то другое поставить.
P.S. С электроникой на ТЫ не один десяток лет, а в метку поставил(припаял)литиевый элемент питания 3,6В - проблема не исчезла(время года ни причём , косячит и летом , и зимой). Кто сможет помочь?



Добрый день.

Помочь с чем? С заменой на новый или с определением неисправности?
Что касается антенны и батарейки в метке - это как правило первое, что порверяется при подобных симптомах. Второе хорошо бы знать модель Black Bug - так как был период брака в блоке, который исправлялся перепайкой кондера внтури.

С Уважением, Ярослав.
0

#14 Пользователь офлайн   ALEKSSS 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 18 Июнь 13

Отправлено 20 Июнь 2013 - 14:39

Добрый день. Машина досталась уже с ВВ , какая модель не знаю , метка МВ-L . Устанавливалась года четыре назад(плюс минус полгода),прежний владелец скрыл о косяках ВВ. Вот и мучаюсь уже полтора года. Заранее благодарен.
0

#15 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 20 Июнь 2013 - 17:13

ALEKSSS (20 июня 2013 - 14:39) писал:

Добрый день. Машина досталась уже с ВВ , какая модель не знаю , метка МВ-L . Устанавливалась года четыре назад(плюс минус полгода),прежний владелец скрыл о косяках ВВ. Вот и мучаюсь уже полтора года. Заранее благодарен.



День добрый.

Эта метка в таком корпусе шла и в 71, и в 72, и в суперах... Нужна диагностика. Главное чтобы неисправность не была плавающей, дабы при осмотре была возможность ее видеть.

С Уважением, Ярослав.
0

#16 Пользователь офлайн   ALEKSSS 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 18 Июнь 13

Отправлено 21 Июнь 2013 - 08:45

Autosecurity (20 июня 2013 - 17:13) писал:

День добрый.

Эта метка в таком корпусе шла и в 71, и в 72, и в суперах... Нужна диагностика. Главное чтобы неисправность не была плавающей, дабы при осмотре была возможность ее видеть.

С Уважением, Ярослав.

Добрый день , Ярослав. Выяснил - BT-72W , в том и проблема , что неисправность непостоянная , пытаюсь понять закономерность её проявление , с чем это связано.Пока безуспешно - думаю наверно придётся лечит радикально , хирургическим путём методом установки нового ВВ.Может посоветуете какой более из них надежен?
0

#17 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 21 Июнь 2013 - 13:00

ALEKSSS (21 июня 2013 - 08:45) писал:

Добрый день , Ярослав. Выяснил - BT-72W , в том и проблема , что неисправность непостоянная , пытаюсь понять закономерность её проявление , с чем это связано.Пока безуспешно - думаю наверно придётся лечит радикально , хирургическим путём методом установки нового ВВ.Может посоветуете какой более из них надежен?



А то, что говорили про антенну и батарейки - вы проверили? Или я что-то пропустил? Просто,если антенна в стойке боковой и была приклеена на скотч, а позднее просто отвалилась, то вполне вероятно, что метка будет читаться не всегда...

При радикальном решении, я бы рекомендовал либо иммобилайзер Kensai, либо Pandect IS-650.

C Уважением, Ярослав.
0

#18 Гость_Роман_*

  • Группа: Гости

Отправлено 06 Июль 2015 - 23:56

Здравствуйте. У меня возникла проблема с пейджером. Последнее время он периодически издает пиликающие звуки. А иногда молчит, когда открывается или закрывается машина. Буду очень принателен за помощь. Спасибо за ответ.
Роман. г.Тверь
0

#19 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 07 Июль 2015 - 09:23

Роман (07 Июль 2015 - 00:56) писал:

Здравствуйте. У меня возникла проблема с пейджером. Последнее время он периодически издает пиликающие звуки. А иногда молчит, когда открывается или закрывается машина. Буду очень принателен за помощь. Спасибо за ответ.
Роман. г.Тверь


Добрый день, Роман.

Для понимания ситуации хотелось бы Вас попросить все-таки озвучить модели установленных на Ваш авто систем, и в частности хотелось бы понять, про какой именно "пейджер" идет речь?..
0

#20 Гость_Роман_*

  • Группа: Гости

Отправлено 14 Июль 2015 - 22:54

Autosecurity (07 Июль 2015 - 09:23) писал:

Добрый день, Роман.

Для понимания ситуации хотелось бы Вас попросить все-таки озвучить модели установленных на Ваш авто систем, и в частности хотелось бы понять, про какой именно "пейджер" идет речь?..


Здравствуйте! Со слов предыдущего владельца автомобиля там стоит "black bug shooter wait up 85". Инструкции и коробки от нее не сохранилось.Пейджер, который издает "трели" при открывании и закрывании машины и срабатывании сигнализации. Спасибо, что ответили.
0

Поделиться темой:


  • (5 Страниц)
  • +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей