Autosecurity club: starLine B9 автозапуск не работает - Autosecurity club

Перейти к содержимому

8 495 775-42-02
  • (10 Страниц)
  • +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Последняя »

starLine B9 автозапуск не работает

#41 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 18 Декабрь 2012 - 16:40

Просмотр сообщенияsermz (18 декабря 2012 - 14:31) писал:

Добрый день!
Тоже проблема с автозапуском Starline B9, ключ и чипом. Автомобиль Focus 2, МКПП. При попытке запуска все идет в штатном режиме до момента пуска стартера. Машина откликается, проходит все тесты, какие положено лампы гаснут, а вместо жужжания стартера - тишина, и так три попытки, потом 4 сигнала звуком и светом. От температуры не зависит, раньше до -30 заводилась без проблем. Подскажите, пожалуйста, где искать решение?



Добрый день.

Скорее всего не считывается чип в модуле обхода штатного иммобилайзера. Точнее можно сказать только по "всткрытию". Можете просто оставить ключ в замке зажигания, а потом сбрелка пытаться завести. Если заведется - проблема точно в модуле обхода.

С Уважением, Ярослав.
0

#42 Пользователь офлайн   Orc_Orion 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 26 Декабрь 12

Отправлено 26 Декабрь 2012 - 15:57

Здравствуйте!У меня такая проблема.Автомобиль Додж Калибр,МКПП,сигнализация-Старлайн А91.Сигнализацию поставил недавно.Ситуация такая-на морозе с брелка машина не запускается.После долгого нажатия на 1 и короткого на 3 на брелке появляются буквы SP и брелок показывает что двери открыты.Выставлен автозапуск по температуре-тоже не запускается.Загонял машину в отапливаемый гараж-все прекрасно работает.Сразу скажу что провод подцеплен к концевикам а не к плафону в салоне.Помогите пожалуйста!Заранее спасибо!
0

#43 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 26 Декабрь 2012 - 17:26

Просмотр сообщенияOrc_Orion (26 декабря 2012 - 15:57) писал:

Здравствуйте!У меня такая проблема.Автомобиль Додж Калибр,МКПП,сигнализация-Старлайн А91.Сигнализацию поставил недавно.Ситуация такая-на морозе с брелка машина не запускается.После долгого нажатия на 1 и короткого на 3 на брелке появляются буквы SP и брелок показывает что двери открыты.Выставлен автозапуск по температуре-тоже не запускается.Загонял машину в отапливаемый гараж-все прекрасно работает.Сразу скажу что провод подцеплен к концевикам а не к плафону в салоне.Помогите пожалуйста!Заранее спасибо!


Добрый день.

Я Вам только одно порекомендую - подключите сигнализацию посредством CAN-модуля от компании TEC. И ложные сработки и глюки уйдут.
"Американцы" капризные машины, и на сколько я помню у них всега сигналы по концевикам и свету были не чистые, а разного напряжения.

С Уважением, Ярослав.
0

#44 Пользователь офлайн   Ержигит 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 29 Декабрь 12

Отправлено 29 Декабрь 2012 - 23:10

Доброго времени суток! Купил недавно подержанный nissan primera p12 АКПП 2004г.в. с сигой Starline b9. Проблема с автозапуском, нажимаю кнопка 1 - длительно, кнопка 3 - коротко. Загораюся аварийки и панель приборов, включается бензонасос. А стартер не крутит даже. Подскажите пожалуйста в чем проблема?

Кстати попробовал оставить ключ в замке зажигания, завелась.
0

#45 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 03 Январь 2013 - 07:14

Просмотр сообщенияЕржигит (29 декабря 2012 - 23:10) писал:

Доброго времени суток! Купил недавно подержанный nissan primera p12 АКПП 2004г.в. с сигой Starline b9. Проблема с автозапуском, нажимаю кнопка 1 - длительно, кнопка 3 - коротко. Загораюся аварийки и панель приборов, включается бензонасос. А стартер не крутит даже. Подскажите пожалуйста в чем проблема?

Кстати попробовал оставить ключ в замке зажигания, завелась.



Добрый день.

Либо совсем нет модуля обхода штатного иммобилайзера с чипом внутри, либо он есть, но не активируется (питание не приходит, чип переместился внутри него, антенна слетела с замка зажигания...).

С Уважением, Ярослав.
0

#46 Пользователь офлайн   speleolog 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 08 Январь 13

Отправлено 08 Январь 2013 - 15:18

добрый день, Ярослав. Автомобиль Лада-калина, сигн.starline B9. Эксплуатирую вторую зиму машину и сигнализацию. Первая зима - все штатно, вторая зима: готовлю машину к автозапуску, т.е. двигатель работает, включаю ручник, вытаскиваю ключ зажигания, выхожу из машины, закрываю двери, двигатель работает. Нажимаю кнопку №1 на брелке.Центральный замок закрывается, но машина на сигнализацию не встает, т.е. одиночного сигнала сирены нет,двигатель продолжает работать. Данный дефект проявляется примерно в 50% случаях попыток поставить сигнализацию в режим автозапуска. В октябре 2012г. в сервис-центре "Лады" в моей машине по гарантии меняли контроллер и печку. Снимали переднюю панель приборов. После этого при движении по кочкам стал явно бренчать под панелью приборов блок сигнализации. Вернулся в сервис-центр, блок закрепили, результата никакого. Сеъездил к установщикам - поверили провода, отходящие от блока сигнализации - говорят все нормально. По закону подлости в боксе у установщиков сигнализация прекрасно вставала в режим автозапуска, только доехал до дома - опять не работает. заранее спасибо
0

#47 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 09 Январь 2013 - 08:10

Просмотр сообщенияspeleolog (08 января 2013 - 15:18) писал:

добрый день, Ярослав. Автомобиль Лада-калина, сигн.starline B9. Эксплуатирую вторую зиму машину и сигнализацию. Первая зима - все штатно, вторая зима: готовлю машину к автозапуску, т.е. двигатель работает, включаю ручник, вытаскиваю ключ зажигания, выхожу из машины, закрываю двери, двигатель работает. Нажимаю кнопку №1 на брелке.Центральный замок закрывается, но машина на сигнализацию не встает, т.е. одиночного сигнала сирены нет,двигатель продолжает работать. Данный дефект проявляется примерно в 50% случаях попыток поставить сигнализацию в режим автозапуска. В октябре 2012г. в сервис-центре "Лады" в моей машине по гарантии меняли контроллер и печку. Снимали переднюю панель приборов. После этого при движении по кочкам стал явно бренчать под панелью приборов блок сигнализации. Вернулся в сервис-центр, блок закрепили, результата никакого. Сеъездил к установщикам - поверили провода, отходящие от блока сигнализации - говорят все нормально. По закону подлости в боксе у установщиков сигнализация прекрасно вставала в режим автозапуска, только доехал до дома - опять не работает. заранее спасибо



Добрый день.

Начните с замены подкапотного концевика. На переднеприводных (да и не только) это болезнь.

С Уважением, Ярослав.
0

#48 Пользователь офлайн   speleolog 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 08 Январь 13

Отправлено 10 Январь 2013 - 15:47

Просмотр сообщенияAutosecurity (09 января 2013 - 11:10) писал:

Добрый день.

Начните с замены подкапотного концевика. На переднеприводных (да и не только) это болезнь.

С Уважением, Ярослав.

Спасибо, попробую
0

#49 Пользователь офлайн   mitaxic 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 15 Январь 13

Отправлено 16 Январь 2013 - 00:13

Доброго времени суток !! Ну и я попробую попытать счастья на форуме, вдруг кто сможет помочь ))
Конкретно:
Тойота Королла, 2008гв, робот, кнопка стар/стоп без ключа! машину покупал с рук сигнализация уже была установленна (b9).

прошлый хозяин научил заводить меня так: оставляешь ключ в машине, когда нужно на брелке зажимаешь 1 кнопку (до сигнала) и потом 3 кнопку. действительно заводится... Но, вопервых потом при отпускании ручника машина глохнет (кажется 3 раза мигают поворотники, коротко пикает брелок сигнализации), после чего уже заводишь в ручную и поехал.... во вторых иногда батарейка в электронном ключе который оставляю в машине подмерзает, и приходится топать в машину, обогревать ключ, и в итоге заводить вручную... ну и в третьих считаю что бросать ключ в машине не очень правильно )))))

Возможно ли это решить малой кровью? кто знает как, подскажите... буду очень благодарен ))
0

#50 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 16 Январь 2013 - 09:05

Просмотр сообщенияmitaxic (16 января 2013 - 00:13) писал:

Доброго времени суток !! Ну и я попробую попытать счастья на форуме, вдруг кто сможет помочь ))
Конкретно:
Тойота Королла, 2008гв, робот, кнопка стар/стоп без ключа! машину покупал с рук сигнализация уже была установленна (b9).

прошлый хозяин научил заводить меня так: оставляешь ключ в машине, когда нужно на брелке зажимаешь 1 кнопку (до сигнала) и потом 3 кнопку. действительно заводится... Но, вопервых потом при отпускании ручника машина глохнет (кажется 3 раза мигают поворотники, коротко пикает брелок сигнализации), после чего уже заводишь в ручную и поехал.... во вторых иногда батарейка в электронном ключе который оставляю в машине подмерзает, и приходится топать в машину, обогревать ключ, и в итоге заводить вручную... ну и в третьих считаю что бросать ключ в машине не очень правильно )))))

Возможно ли это решить малой кровью? кто знает как, подскажите... буду очень благодарен ))



Доброе утро.


Для начала надо установить модуль обхода штатного иммоблайзера. В нем будет чип из ключа, а не весь ключ. Ничего не надо будет отогревать, считываться чип будет в момент автозапуска.
Что касается ручника, то подключили систему как для МКПП. И потому Вы проводите "логическую нейтраль" для резервирования автозапуска. При модуле обхода не надо будет его сначала опускать, поотм перезаводить машину. Надо будет как и указано в инструкции: вставить ключ в замок, повернуть в положение зажигание, потом опустить ручник и поехать.


С Уважением, Ярослав.
0

#51 Пользователь офлайн   mitaxic 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 15 Январь 13

Отправлено 16 Январь 2013 - 09:40

Просмотр сообщенияAutosecurity (16 января 2013 - 09:05) писал:

Доброе утро.


Для начала надо установить модуль обхода штатного иммоблайзера. В нем будет чип из ключа, а не весь ключ. Ничего не надо будет отогревать, считываться чип будет в момент автозапуска.
Что касается ручника, то подключили систему как для МКПП. И потому Вы проводите "логическую нейтраль" для резервирования автозапуска. При модуле обхода не надо будет его сначала опускать, поотм перезаводить машину. Надо будет как и указано в инструкции: вставить ключ в замок, повернуть в положение зажигание, потом опустить ручник и поехать.


С Уважением, Ярослав.


спасибо!
постараюсь найти такое чудо )
0

#52 Пользователь офлайн   mitaxic 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 15 Январь 13

Отправлено 16 Январь 2013 - 13:53

извиняюсь за возможную тупость , но всетаки спрошу )))
вопрос вот в чем! при установке обходчика штатного иммобилайзера, как я понял всеравно брелочек ключа придется оставлять в обходчике, а обходчик в машине... следовательно если на улице минус 30 градусов, то всеравно батарейка в брелке будет замерзать, и опять опросить его будет проблемма, если в нем тупо замерзла батарейка... или всетаки там както сам ключ-брелок записывается от чегото???
С уважением...))
0

#53 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 16 Январь 2013 - 14:15

Просмотр сообщенияmitaxic (16 января 2013 - 13:53) писал:

извиняюсь за возможную тупость , но всетаки спрошу )))
вопрос вот в чем! при установке обходчика штатного иммобилайзера, как я понял всеравно брелочек ключа придется оставлять в обходчике, а обходчик в машине... следовательно если на улице минус 30 градусов, то всеравно батарейка в брелке будет замерзать, и опять опросить его будет проблемма, если в нем тупо замерзла батарейка... или всетаки там както сам ключ-брелок записывается от чегото???
С уважением...))



Без батарейки, только чип остается внутри модуля. Не сам ключ.

С Уважением, Ярослав.
0

#54 Пользователь офлайн   motoserzh 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 9
  • Регистрация: 21 Январь 13

Отправлено 21 Январь 2013 - 22:44

Здравствуйте. На бмв е39 установлена B9 с обходчиком. Проблема такая. Первые пол года (если не меньше) работало всё исправно потом машина начала заводится через раз. И потом совсем перестала. Даже если ключ торчит в замке то далее чем загорание всех лампочек и накачки бензина дело не уходит. Машина 97г АКПП
0

#55 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 22 Январь 2013 - 08:53

Просмотр сообщенияmotoserzh (21 января 2013 - 22:44) писал:

Здравствуйте. На бмв е39 установлена B9 с обходчиком. Проблема такая. Первые пол года (если не меньше) работало всё исправно потом машина начала заводится через раз. И потом совсем перестала. Даже если ключ торчит в замке то далее чем загорание всех лампочек и накачки бензина дело не уходит. Машина 97г АКПП



Для начала надо отключить модуль обхода штатного иммобилайзера, потом вставить ключ в замок и пробовать завести. Если в замке ключ и модуль обхода тоже активируется, то два ключа система считывать не в состоянии.

С Уважением, Ярослав.
0

#56 Пользователь офлайн   motoserzh 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 9
  • Регистрация: 21 Январь 13

Отправлено 22 Январь 2013 - 15:59

Просмотр сообщенияAutosecurity (22 января 2013 - 08:53) писал:

Для начала надо отключить модуль обхода штатного иммобилайзера, потом вставить ключ в замок и пробовать завести. Если в замке ключ и модуль обхода тоже активируется, то два ключа система считывать не в состоянии.

С Уважением, Ярослав.

Блок отключен. Ключ в машине один.
0

#57 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 22 Январь 2013 - 16:14

Просмотр сообщенияmotoserzh (22 января 2013 - 15:59) писал:

Блок отключен. Ключ в машине один.



Еси я правильно понял, то при отключенном модуле обхода штатного иммобилайзера, вставленном ключе в замок зажигания, при попытке завести с автозапуска - машина не заводится?

С Уважением, Ярослав.
0

#58 Пользователь офлайн   motoserzh 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 9
  • Регистрация: 21 Январь 13

Отправлено 22 Январь 2013 - 16:59

Просмотр сообщенияAutosecurity (22 января 2013 - 16:14) писал:

Еси я правильно понял, то при отключенном модуле обхода штатного иммобилайзера, вставленном ключе в замок зажигания, при попытке завести с автозапуска - машина не заводится?

С Уважением, Ярослав.

Да именно так. Приборка загорается, стопы моргают а запуска не происходит.
0

#59 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 23 Январь 2013 - 08:15

Просмотр сообщенияmotoserzh (22 января 2013 - 16:59) писал:

Да именно так. Приборка загорается, стопы моргают а запуска не происходит.


Стопы?! Может у Вас помимо сигнализации с автозапуском установлен дополнительный иммобилайзер? Стопы не должны моргать, только поворотники или габариты.

С Уважением, Ярослав.
0

#60 Пользователь офлайн   noibera52 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 23 Январь 13

Отправлено 23 Январь 2013 - 08:16

Доброго времени суток.
Шнива, старлайн А91, при -15 не работает автоспуск , процедура проходит штатно после 4-х попыток появляется SP. Запуск только с ключа, после прогрева автоспуск идеален.
Заранее спасибо за консультацию.
0

Поделиться темой:


  • (10 Страниц)
  • +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Последняя »

6 человек читают эту тему
0 пользователей, 6 гостей, 0 скрытых пользователей