Autosecurity club: starLine B9 автозапуск не работает - Autosecurity club

Перейти к содержимому

8 495 775-42-02
  • (10 Страниц)
  • +
  • « Первая
  • 7
  • 8
  • 9
  • 10
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

starLine B9 автозапуск не работает

#161 Пользователь офлайн   SinGLEru 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 27 Май 14

Отправлено 27 Май 2014 - 21:32

Здравствуйте! Подскажите пожалуйста куда подключается синий провод разъема автозапуска, который отвечает за функцию 2.8 как я понял. Если что не так поправьте.
0

#162 Пользователь офлайн   RianI 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 21 Август 14

Отправлено 21 Август 2014 - 10:13

Здравствуйте.
Прадо120 2008 АКПП StarLine B9.
После дистанционного запуска (для охлаждения салона кондиционером)перестал открываться с брелка ЦЗ. Т.е. с охраны сигнализация снимается, а двери остаются закрытыми.Не слышно характерного щелчка. Далее открываю с ключа. С кнопки ЦЗ все работает ок.
При закрывании с брелка все ок - сига ставится на охрану и ЦЗ закрывает двери. Скидывал на полминуты клеммы с АКБ (безрезультатно) и далее сбрасывал настройки сиги на заводские (безрезультатно). На брелке вся индикация без изменений, как будто все работает.
Параллельно заметил, что перестал работать дистанционный запуск. 1кнопка длительное нажатие, 3кнопка короткое. Загорается панель, стартер начинает крутить и тут же (через, примерно, 0,3 сек) затыкается. Если заводить тут же с ключа, то заводится.
В чем может быть причина.
0

#163 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 21 Август 2014 - 14:25

Просмотр сообщенияRianI (21 августа 2014 - 10:13) писал:

Здравствуйте.
Прадо120 2008 АКПП StarLine B9.
После дистанционного запуска (для охлаждения салона кондиционером)перестал открываться с брелка ЦЗ. Т.е. с охраны сигнализация снимается, а двери остаются закрытыми.Не слышно характерного щелчка. Далее открываю с ключа. С кнопки ЦЗ все работает ок.
При закрывании с брелка все ок - сига ставится на охрану и ЦЗ закрывает двери. Скидывал на полминуты клеммы с АКБ (безрезультатно) и далее сбрасывал настройки сиги на заводские (безрезультатно). На брелке вся индикация без изменений, как будто все работает.
Параллельно заметил, что перестал работать дистанционный запуск. 1кнопка длительное нажатие, 3кнопка короткое. Загорается панель, стартер начинает крутить и тут же (через, примерно, 0,3 сек) затыкается. Если заводить тут же с ключа, то заводится.
В чем может быть причина.


Добрый день! Автозапуск перестал работать из-за того, что сделали сброс настроек на заводские. Теперь нужно заново настраивать каналы, время вращения стартера, параметры автоматического запуска и т.д. ЦЗ не открывается, скорее всего, из-за сгоревшего предохранителя, но могут быть и другие причины. Из Вашего сообщения не совсем понятно: ЦЗ не открывается только после того как двигатель был запущен дистанционно или в любом случае?
Восстановление функции автозапуска (программирование необходимых параметров) - 1800 руб., диагностика сигнализации (определение причин по которым не открывается ЦЗ) - 1200 руб., если причина в предохранителе, то заменим бесплатно. Если же потребуется ремонт, то стоимость будет зависеть от неисправности.
0

#164 Пользователь офлайн   RianI 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 21 Август 14

Отправлено 22 Август 2014 - 07:46

Просмотр сообщенияAutosecurity (21 августа 2014 - 14:25) писал:

Добрый день! Автозапуск перестал работать из-за того, что сделали сброс настроек на заводские. Теперь нужно заново настраивать каналы, время вращения стартера, параметры автоматического запуска и т.д. ЦЗ не открывается, скорее всего, из-за сгоревшего предохранителя, но могут быть и другие причины. Из Вашего сообщения не совсем понятно: ЦЗ не открывается только после того как двигатель был запущен дистанционно или в любом случае?
Восстановление функции автозапуска (программирование необходимых параметров) - 1800 руб., диагностика сигнализации (определение причин по которым не открывается ЦЗ) - 1200 руб., если причина в предохранителе, то заменим бесплатно. Если же потребуется ремонт, то стоимость будет зависеть от неисправности.

После сброса на заводские настройки, автозапуск я настроил (выбор устройства по которому контроль, время работы стартера, время прогрева и т.д), делается это не сложно. Это я делал не раз. Про какой предохранитель вы говорите? Ведь из салона при нажатии на кнопку ЦЗ он работает и на открытие и на закрытие. Проблема именно в сигнализации. Дверь не открывается всегда (даже когда авто не на дистанционном запуске). Да он (дистанционный запуск) и не работает сейчас, как я написал выше.
0

#165 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 22 Август 2014 - 08:54

Просмотр сообщенияRianI (22 августа 2014 - 07:46) писал:

После сброса на заводские настройки, автозапуск я настроил (выбор устройства по которому контроль, время работы стартера, время прогрева и т.д), делается это не сложно. Это я делал не раз. Про какой предохранитель вы говорите? Ведь из салона при нажатии на кнопку ЦЗ он работает и на открытие и на закрытие. Проблема именно в сигнализации. Дверь не открывается всегда (даже когда авто не на дистанционном запуске). Да он (дистанционный запуск) и не работает сейчас, как я написал выше.


ЦЗ тут не при чем. Перегорел предохранитель на открытие (они разные: на открытие и на закрытие) у самой сигнализации. Но это возможная (наиболее вероятная) причина - точная причина только по результатам диагностики. То же самое относится и к автозапуску. Определять причины неисправности дистанционно - это, мягко говоря, хиромантия...
0

#166 Пользователь офлайн   Proffi 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 5
  • Регистрация: 24 Август 14

Отправлено 24 Август 2014 - 11:30

такая же фигня произошла,устанавливал в 2011 году, работало отлично, а тут на тебе...В понедльник поеду в сервис
0

#167 Пользователь офлайн   Джек 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 07 Сентябрь 14

Отправлено 07 Сентябрь 2014 - 18:52

Дорый день.
Сигнализация Старлайн В9, автомобиль ВАЗ 2109 инжектор.
Проблема такая. Глушу двигатель(выключаю зажигание ключом), а двигатель еще 3-4 секундв работает, а иногда бывает что двигатель глохнет сразу,но тут же загорается лампа зарядки аккумулятора и электробензаносос начинает качать топливо,заканчивает и только тогда отключается зажигание. ЧТО это,где искать? Заранее спасибо.
0

#168 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 08 Сентябрь 2014 - 08:32

Просмотр сообщенияДжек (07 сентября 2014 - 18:52) писал:

Дорый день.
Сигнализация Старлайн В9, автомобиль ВАЗ 2109 инжектор.
Проблема такая. Глушу двигатель(выключаю зажигание ключом), а двигатель еще 3-4 секундв работает, а иногда бывает что двигатель глохнет сразу,но тут же загорается лампа зарядки аккумулятора и электробензаносос начинает качать топливо,заканчивает и только тогда отключается зажигание. ЧТО это,где искать? Заранее спасибо.


Доброго времени суток! Автоматический запуск двигателя реализован?
0

#169 Пользователь офлайн   Джек 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 07 Сентябрь 14

Отправлено 08 Сентябрь 2014 - 10:13

Просмотр сообщенияAutosecurity (08 сентября 2014 - 11:32) писал:

Доброго времени суток! Автоматический запуск двигателя реализован?

Да,реализован.
0

#170 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 08 Сентябрь 2014 - 10:40

Просмотр сообщенияДжек (08 сентября 2014 - 10:13) писал:

Да,реализован.


У Вас пропала поддержка зажигания... По простому: сигнализация не понимает запущен двигатель или нет. Тут нужно понимать как именно реализован контроль работы двигателя (по тахометру, по напряжению, по генератору) и проверять подключение.
0

#171 Пользователь офлайн   Джек 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 07 Сентябрь 14

Отправлено 08 Сентябрь 2014 - 13:29

В машине тахометра нет(панель низкая).
Если по генераторы,то куда на генератор?
а если по напряжению,то куда серо-черный провод от сигналам должен идти?
0

#172 Пользователь офлайн   Ярослав888 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 06 Ноябрь 14

Отправлено 06 Ноябрь 2014 - 19:32

Добрый день.
Машина хонда торнео мкпп.Ставлю на ручник ,как пологается, и после извлечения ключа из замка зажигания либо сразу глохнет, либо выхожу из машины, ставлю на сигнализацию глохнет, но иногда проработает и затем на брелке звук, кажется ошибки выдает.На приборке отображается что ручник поднят, т.е. концевик не потерян. Ставится на сигналку спокойно.но всегда слетет с автозапуска.
0

#173 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 07 Ноябрь 2014 - 16:40

Просмотр сообщенияЯрослав888 (06 ноября 2014 - 20:32) писал:

Добрый день.
Машина хонда торнео мкпп.Ставлю на ручник ,как пологается, и после извлечения ключа из замка зажигания либо сразу глохнет, либо выхожу из машины, ставлю на сигнализацию глохнет, но иногда проработает и затем на брелке звук, кажется ошибки выдает.На приборке отображается что ручник поднят, т.е. концевик не потерян. Ставится на сигналку спокойно.но всегда слетет с автозапуска.


Добрый день! Глохнуть двигатель после извлечения ключа из замка зажигания не должен! Только после постановки в охрану. Нужно попробовать следующее: прежде чем вынуть ключ из замка зажигания, нужно поднять обороты до 2000, т.е. просто нажать на педаль газа и, не дожидаясь пока обороты упадут, вынуть ключ - двигатель продолжит работать. Некорректно работает поддержка зажигания и это никак, к сожалению, не лечится...
0

#174 Пользователь офлайн   Ярослав888 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 2
  • Регистрация: 06 Ноябрь 14

Отправлено 08 Ноябрь 2014 - 09:24

Просмотр сообщенияAutosecurity (07 ноября 2014 - 19:40) писал:

Добрый день! Глохнуть двигатель после извлечения ключа из замка зажигания не должен! Только после постановки в охрану. Нужно попробовать следующее: прежде чем вынуть ключ из замка зажигания, нужно поднять обороты до 2000, т.е. просто нажать на педаль газа и, не дожидаясь пока обороты упадут, вынуть ключ - двигатель продолжит работать. Некорректно работает поддержка зажигания и это никак, к сожалению, не лечится...


Продолжение беседы)Она у меня походу живая. Переодически происходить все как и должно быть.Вынемаю ключь, выхожу-гудит, ставлю на сигналкe-гудит,через определенное время встает на сигнализацию как пологается. Но в чем фокус, при подаче сигнала с брелка об автозапуске он проходит, приходит обратный сигнал об успешном запуске и через пару секунд опять тот же звук на брелке об ошибке и машина не заводится.
0

#175 Пользователь офлайн   futb01ist 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 4
  • Регистрация: 17 Ноябрь 14

Отправлено 17 Ноябрь 2014 - 11:33

Добрый день! Вчера поменял аккум на ниссан кашкай на новый родной. После чего заметил, что дистанционно с брелка машина перестала запускаться... Пишет SP. Залез в салон, начал смотреть что происходит: включается табло, щелчок, включается отопитель салона, все гаснет - я так понимаю это была первая попытка запуска. Далее еще 3 раза и сигнал, что запуск невозможен SP. Проблема в том, что стартер не крутит. В связи с этим вопрос: в чем искать причину? В тех поддержку пока не звонил, в режиме сегодня поставил контроль за работой двигателя по тахометру, но ничего не изменилось. Сейчас буду пробовать завести со вставленным ключом в зажигание. Есть думы что что-то случилось с иммобилайзером или обходчиком его, не знаю как правильно.
Starline B9, Кашкай 2008г.в. 2 литра МКПП

Добавляю. С ключом автозапуск работает. проблема в иммобилайзере.. Странно как-то совпало со сменой аккумулятора. Так вот самому что там можно посмотреть? Или только сервис?!
0

#176 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 17 Ноябрь 2014 - 14:00

Просмотр сообщенияfutb01ist (17 ноября 2014 - 12:33) писал:

Добрый день! Вчера поменял аккум на ниссан кашкай на новый родной. После чего заметил, что дистанционно с брелка машина перестала запускаться... Пишет SP. Залез в салон, начал смотреть что происходит: включается табло, щелчок, включается отопитель салона, все гаснет - я так понимаю это была первая попытка запуска. Далее еще 3 раза и сигнал, что запуск невозможен SP. Проблема в том, что стартер не крутит. В связи с этим вопрос: в чем искать причину? В тех поддержку пока не звонил, в режиме сегодня поставил контроль за работой двигателя по тахометру, но ничего не изменилось. Сейчас буду пробовать завести со вставленным ключом в зажигание. Есть думы что что-то случилось с иммобилайзером или обходчиком его, не знаю как правильно.
Starline B9, Кашкай 2008г.в. 2 литра МКПП

Добавляю. С ключом автозапуск работает. проблема в иммобилайзере.. Странно как-то совпало со сменой аккумулятора. Так вот самому что там можно посмотреть? Или только сервис?!


Добрый день! Судя по описанию, это совпадение, как бы странно это не звучало... Смена аккумулятора могла повлиять на настройки сигнализации, но никак не на работу модуля обхода штатного иммобилайзера. Самостоятельно можно извлечь модуль и проверить как в нем располагается чип ключа (мог сдвинуться), но лучше обратиться в специализированный сервис.
0

#177 Пользователь офлайн   futb01ist 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 4
  • Регистрация: 17 Ноябрь 14

Отправлено 17 Ноябрь 2014 - 20:50

Просмотр сообщенияAutosecurity (17 ноября 2014 - 14:00) писал:

Добрый день! Судя по описанию, это совпадение, как бы странно это не звучало... Смена аккумулятора могла повлиять на настройки сигнализации, но никак не на работу модуля обхода штатного иммобилайзера. Самостоятельно можно извлечь модуль и проверить как в нем располагается чип ключа (мог сдвинуться), но лучше обратиться в специализированный сервис.

Спасибо за ответ. В электронике разбираюсь слабо, но... Снял крышку рулевой колонки, посмотрел на обходчик. Слабо представляю что в нем должно быть, но увидел только петлю. Потрогал, покрутил, вытащил разъем, вставил обратно... Ничего особенного не произошло, все таки и осталось. Насколько я понял там должен быть чип, но где? попробую поискать!
0

#178 Пользователь офлайн   futb01ist 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 4
  • Регистрация: 17 Ноябрь 14

Отправлено 17 Ноябрь 2014 - 21:15

СЧас посмотрел фото, которые сделал после смены аккума, когда искал датчик удара... фотографировал коробку, которая находится около отопителя под панелью в ногах пассажира. Возможно задев ее отсоединил какой-то провод. на коробке написано transponder bypass. Завтра утром залезу посмотрю что там могло быть. Только мне надо знать это и есть блок обходчика?
0

#179 Пользователь офлайн   futb01ist 

  • Новичок
  • Группа: Пользователи
  • Сообщений: 4
  • Регистрация: 17 Ноябрь 14

Отправлено 18 Ноябрь 2014 - 06:09

Всем привет. Залез под панель, нашел блок обходчика, увидел провод, который из него выпал, наверное он и не был должным образом вставлен! Воткнул на место – все работает! всем спасибо за помощь!в сервис ехать не надо!
0

#180 Пользователь офлайн   Autosecurity 

  • Клубень
  • PipPip
  • Перейти к галерее
  • Группа: Администраторы
  • Сообщений: 6 558
  • Регистрация: 10 Май 06
  • Пол:Мужчина
  • Город:Москва

Отправлено 18 Ноябрь 2014 - 09:13

Просмотр сообщенияfutb01ist (18 ноября 2014 - 07:09) писал:

Всем привет. Залез под панель, нашел блок обходчика, увидел провод, который из него выпал, наверное он и не был должным образом вставлен! Воткнул на место – все работает! всем спасибо за помощь!в сервис ехать не надо!


Все хорошо, что хорошо кончается:)
0

Поделиться темой:


  • (10 Страниц)
  • +
  • « Первая
  • 7
  • 8
  • 9
  • 10
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

2 человек читают эту тему
0 пользователей, 2 гостей, 0 скрытых пользователей